PORTAL NISSAN.com
InicioNoticias y PruebasForoGaleríaGalería UsuariosVídeosEnlacesChat
 
Foro Portal Nissan
30 de Julio de 2014, 00:52:28 am *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: COMO CAMBIAR FILTRO DEL HABITACULO  (Leído 7211 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Gnaeus
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 1
Coche: Nissan Qashqai +2 2.0 DCi 150CV TEKNA SPORT 4x2

Ver Perfil
« en: 17 de Enero de 2012, 18:54:42 pm »

Hice la revisión de los 2 años con 30000 km. Me había pasado de los 20000 km desde el último cambio de aceite, y por no dejar pasar el cambio del mismo, llevé el coche a un concesionario Midas que tenía cerca de donde me hallaba en ese momento.

Pues bien, le hicieron lo que llaman la revisión oficial, que incluía el cambio del filtro de habitáculo, y no sé cuántas cosas más. El caso es, que a los 2 días, arranco el coche, y al momento empieza a hacer un ruido bajo el volante, tal que algo así: "clak, clak, clak, clak", y así cíclicamente como si saltase algún engranaje bajo el salpicadero.

Me bajo del coche, y mirando de dónde podría venir el ruido, lo localizo justo en el motorcito de clima que se puede ver en la fotografía 7 del enlace que indico a continuación. Es como si "saltase" algún engranaje en el mecanismo del mismo.

http://www.mann-hummel.com/mf_prodkata_all/einbau/HBKgpz70.pdf

Quiero pensar que es debido a que se desmontó para el cambio del filtro, y al rearmar el montaje, debe tener alguna posición específica los engranajes del motorcito con el engranaje fijo color blanco que se vé en la fotografía.

Me podéis indicar algo al respecto, por favor.

Lo llevaría al taller Midas que lo manipuló, pero está a 400 km de donde resido.

Gracias.
En línea
Foro Portal Nissan
« en: 17 de Enero de 2012, 18:54:42 pm »

 En línea
Jokin
Gurú del Foro
*
Desconectado Desconectado

Jokin_Zabal@


Mensajes: 3043
Coche: QQ 2.0 Dci 4x2 Tekna Pack 2
Ubicación: Almàssera - Valencia


Ver Perfil WWW
« Respuesta #1 en: 17 de Enero de 2012, 21:09:26 pm »


Hola,

me da que en esto desk, entre otros, seguro que te puede orientar. A ver si se pasa y lo ve...

Saludos,
En línea

"No te conformes con menos de lo que puedas construir,

                                      ni ansíes más de lo que puedas construir"
CHATUUU
MYPATH
Forer@ Ilustre
*
Desconectado Desconectado

MYPATH


Mensajes: 687
Coche: PATHFINDER 2.5DCI LE AUTO.
Ubicación: LEON


Ver Perfil
« Respuesta #2 en: 17 de Enero de 2012, 21:40:44 pm »

Pena que no sea un PATH, pq el brico está hecho por MONTY, quien sino  Sonrisa Sonrisa Sonrisa
En línea

PARA MI SIEMPRE AUTOMÁTICO, QUE PLACER POR DIOSSSS!!!!
desk
Maestr@ Forer@
*
Desconectado Desconectado

Soldado advertido no muere en guerra


Mensajes: 1381
Coche: El ultimo Nissan ??, ni se sabe....
Ubicación: La Tierra, no la luna.


Ver Perfil
« Respuesta #3 en: 17 de Enero de 2012, 22:24:15 pm »

Hice la revisión de los 2 años con 30000 km. Me había pasado de los 20000 km desde el último cambio de aceite, y por no dejar pasar el cambio del mismo, llevé el coche a un concesionario Midas que tenía cerca de donde me hallaba en ese momento.

Pues bien, le hicieron lo que llaman la revisión oficial, que incluía el cambio del filtro de habitáculo, y no sé cuántas cosas más. El caso es, que a los 2 días, arranco el coche, y al momento empieza a hacer un ruido bajo el volante, tal que algo así: "clak, clak, clak, clak", y así cíclicamente como si saltase algún engranaje bajo el salpicadero.

Me bajo del coche, y mirando de dónde podría venir el ruido, lo localizo justo en el motorcito de clima que se puede ver en la fotografía 7 del enlace que indico a continuación. Es como si "saltase" algún engranaje en el mecanismo del mismo.

http://www.mann-hummel.com/mf_prodkata_all/einbau/HBKgpz70.pdf

Quiero pensar que es debido a que se desmontó para el cambio del filtro, y al rearmar el montaje, debe tener alguna posición específica los engranajes del motorcito con el engranaje fijo color blanco que se vé en la fotografía.

Me podéis indicar algo al respecto, por favor.

Lo llevaría al taller Midas que lo manipuló, pero está a 400 km de donde resido.

Gracias.


Hola,

me da que en esto desk, entre otros, seguro que te puede orientar. A ver si se pasa y lo ve...

Saludos,

Por alusión.... te comento Gnaeus.

Utilizando las fotografías de la pag. que has puesto, te indico donde posiblemente tengas la anomalía....

Seguro que desmontaron el motor del climatizador, para poder cambiar mas cómodamente el filtro y luego no lo colocaron bien o lo dejaron flojo.

El motor lleva una sola posición, comprueba que este bien colocado en su sitio y que tenga bien apretados sus tornillos. En caso de estar todo aparentemente bien y te sigue el problema, lo mejor es que lo lleves a revisar... no sea que este dañado.

Saludos a todos, desk...
En línea

No hay peor tiranía que la que se ejerce a la sombra de las leyes y bajo el calor de la justicia.
desk
Maestr@ Forer@
*
Desconectado Desconectado

Soldado advertido no muere en guerra


Mensajes: 1381
Coche: El ultimo Nissan ??, ni se sabe....
Ubicación: La Tierra, no la luna.


Ver Perfil
« Respuesta #4 en: 19 de Enero de 2012, 20:54:32 pm »

Se me olvidaba decir que, si se quitar el motor paso a paso del climatizador, para cambiar el filtro mas cómodamente... se recomienda poner la trampilla en posición frío ( - LO - en los mandos), para que se pare al final del recorrido.

Así se evita que se ruede la misma, al quitar dicho motor y suceda lo que le ha pasado a Gnaeus, que se pone a dar saltos.
En línea

No hay peor tiranía que la que se ejerce a la sombra de las leyes y bajo el calor de la justicia.
Jokin
Gurú del Foro
*
Desconectado Desconectado

Jokin_Zabal@


Mensajes: 3043
Coche: QQ 2.0 Dci 4x2 Tekna Pack 2
Ubicación: Almàssera - Valencia


Ver Perfil WWW
« Respuesta #5 en: 19 de Enero de 2012, 21:05:30 pm »


Eres una máquina, desk...  Cheesy

Y por casualidad, ¿"La Tierra, no La Luna" no quedará cerca de Valencia, no...?  Giñar

Saludos,

En línea

"No te conformes con menos de lo que puedas construir,

                                      ni ansíes más de lo que puedas construir"
desk
Maestr@ Forer@
*
Desconectado Desconectado

Soldado advertido no muere en guerra


Mensajes: 1381
Coche: El ultimo Nissan ??, ni se sabe....
Ubicación: La Tierra, no la luna.


Ver Perfil
« Respuesta #6 en: 19 de Enero de 2012, 21:21:13 pm »

Puede... querido amigo Jokin, segun el interés y cariño que le ponga uno.

No te impaciente... cuando menos te lo esperes, estaré tocándote el hombro. coolsmiley

Saludos, desk...
choca
En línea

No hay peor tiranía que la que se ejerce a la sombra de las leyes y bajo el calor de la justicia.
Jokin
Gurú del Foro
*
Desconectado Desconectado

Jokin_Zabal@


Mensajes: 3043
Coche: QQ 2.0 Dci 4x2 Tekna Pack 2
Ubicación: Almàssera - Valencia


Ver Perfil WWW
« Respuesta #7 en: 19 de Enero de 2012, 22:11:01 pm »


 coffee1 coffee1 coffee1

 drinks drinks drinks
En línea

"No te conformes con menos de lo que puedas construir,

                                      ni ansíes más de lo que puedas construir"
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC | Sitemap XHTML 1.0 válido! CSS válido!
| Inicio | Noticias y Pruebas | Foro | Galería | Galería Usuarios | Vídeos | Enlaces | Chat | Información Legal | Staff | Mapa Web | Contacto |
Copyright © 2006-2008 portalnissan.com Todos los derechos reservados.


MKPortal ©2003-2007 mkportal.it
Página generada en 0.14896 segundos con 5 consultas a la base de datos