PORTAL NISSAN.com
InicioNoticias y PruebasForoGaleríaGalería UsuariosVídeosEnlacesChat
 
Foro Portal Nissan
19 de Diciembre de 2014, 19:07:20 pm *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Pedal del acelerador.  (Leído 3271 veces)
0 Usuarios y 1 Visitante están viendo este tema.
navara13
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 10
Coche: Navara Kingcab 4x2

Ver Perfil
« en: 16 de Mayo de 2011, 16:38:05 pm »

Acabo de cambiar una de las cadenas de distribución, un piñón, un patín y un tensor. Creo que ahora el pedal del acelerador vibra un poco, pero no se si ya lo hacía antes. Os pasa a vosotros, que en una marcha cualquiera, a velocidad constante vibra un poco?? Gracias a tod@s por vuestra ayuda.
En línea
Foro Portal Nissan
« en: 16 de Mayo de 2011, 16:38:05 pm »

 En línea
Piltrafa
Forer@ Principiante
*
Desconectado Desconectado


Mensajes: 196
Coche: Nissan Navara SE
Ubicación: TIJOLA-Tierra de DuEnDeS!!!!


Ver Perfil
« Respuesta #1 en: 16 de Mayo de 2011, 17:39:14 pm »

hola,

yo en mi coche no noto ninguna vibración como la que comentas, suele ser de los que no tienen la radio puesta porque me gusta pensar en mis cosas sin ruidos de fondo, y te puedo asegurar que yo no noto nada de lo que comentas en el coche. Espero que te respondan otros foreros a ver si tienen las mismas sensaciones que tú.

piltrafa!
En línea

La libertad asusta cuando se ha perdido la costumbre de utilizarla-¡¡¡¡No a los recortes!!!!
spoon2099AND
Forer@ Principiante
*
Desconectado Desconectado


Mensajes: 131
Coche: Navara LE Pack Plus + Tec
Ubicación: Andorra la Vella


Ver Perfil
« Respuesta #2 en: 16 de Mayo de 2011, 18:15:30 pm »

A mi me pasa, y despues de que saltara la polea del alternador (por suerte en garantia), lo repararon en taller oficial, noto una vibracion en el pedal del acelerador. Fui como 4 veces al taller oficial y lo q hacian era apretar las correas y clavarme 60€. Pero solo lo hace por un rato, cuando todo esta a temperatura optima de funcionamiento deja de hacerlo.

                                                        SALUDOS
En línea

Siempre hay un camino mas facil, PERO ESE NO TIENE GRACIA
desk
Maestr@ Forer@
*
Desconectado Desconectado

Soldado advertido no muere en guerra


Mensajes: 1473
Coche: El ultimo Nissan ....
Ubicación: La Atlántida.


Ver Perfil
« Respuesta #3 en: 16 de Mayo de 2011, 21:17:03 pm »

Hola a todos, Navara13 puede pasar que al cambiar la cadena de distribución, se te haya rodado la puesta a punto y por eso te produce ese desequilibrio.

Tu vehículo lleva conectado a la distribución dos ejes (contraejes equilibradores) que contrarresta las vibraciones del motor, en cuanto se desfasan con la puesta apunto producen vibraciones, es lo mas probable que te pase, ya que antes seguro que no lo tenias....

Saludos desk.....
En línea

No hay peor tiranía que la que se ejerce a la sombra de las leyes y bajo el calor de la justicia.
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1459
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« Respuesta #4 en: 16 de Mayo de 2011, 23:11:12 pm »

A mí no me pasa
En línea

Una flor no hace jardín, ni dos una primavera
navara13
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 10
Coche: Navara Kingcab 4x2

Ver Perfil
« Respuesta #5 en: 19 de Mayo de 2011, 13:38:51 pm »

Desk y cual crees que es la solución? No es una vibración excesiva, solo que cuando llevo un rato conduciendo se me termina durmiendo el pie. Gracias a todos por vuestros comentarios.
En línea
rustiko68
Forer@ Ilustre
*
Desconectado Desconectado

En Castilla nadie es más que nadie

Mensajes: 660
Coche: Nissan Navara D40 SE mod 2008
Ubicación: Fresno de cantespino Segovia


Ver Perfil
« Respuesta #6 en: 19 de Mayo de 2011, 13:47:53 pm »

Mi Navara con 66000km, tampoco tiene ese problema, va mejor que el 1º día. Sonrisa
En línea

Navara  D40 SE, hartop, bedliner, defensa delantera, gemelas, casquillos elevación delanteros +3cm, bocinas de aire, tubo del turbo de acero inox de BDM.protección de bajos (carter y transfer), decantador de aceite,gvt reposicionada por Monty, neumáticos General Grabber AT.
desk
Maestr@ Forer@
*
Desconectado Desconectado

Soldado advertido no muere en guerra


Mensajes: 1473
Coche: El ultimo Nissan ....
Ubicación: La Atlántida.


Ver Perfil
« Respuesta #7 en: 19 de Mayo de 2011, 16:10:34 pm »

Hola Navara13, yo te recomendaría que te comprobaran la distribución, para ver si todas las marcas de los piñones están correctamente y no hay ninguna desfasada....y de paso ver el estado de la cadena inferior con su tensor, ya que parece ser que esa no la has tocado.

Saludos desk...
En línea

No hay peor tiranía que la que se ejerce a la sombra de las leyes y bajo el calor de la justicia.
navara13
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 10
Coche: Navara Kingcab 4x2

Ver Perfil
« Respuesta #8 en: 20 de Mayo de 2011, 10:27:57 am »

Si Desk, la que se ha cambiado es la inferior, es la que se suele romper, ya que es la simple, la superior es la que viene doble y esa no suele dar problemas. Hablare con el mecánico a ver que me dice. Gracias por la ayuda.
En línea
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC | Sitemap XHTML 1.0 válido! CSS válido!
| Inicio | Noticias y Pruebas | Foro | Galería | Galería Usuarios | Vídeos | Enlaces | Chat | Información Legal | Staff | Mapa Web | Contacto |
Copyright © 2006-2008 portalnissan.com Todos los derechos reservados.


MKPortal ©2003-2007 mkportal.it
Página generada en 0.14888 segundos con 5 consultas a la base de datos