PORTAL NISSAN.com
InicioNoticias y PruebasForoGaleríaGalería UsuariosVídeosEnlacesChat
 
Foro Portal Nissan
20 de Agosto de 2014, 22:27:49 pm *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1] 2 3 ... 5   Ir Abajo
  Imprimir  
Autor Tema: Avería alternador  (Leído 21680 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1442
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« en: 09 de Mayo de 2010, 23:37:49 pm »

En el viaje de subida desde Marruecos tuve un percance con el Pat. Paré un instante y al volver a arrancar empezó a hacer un ruido muy fuerte TACA-TACA-TACA........ (siento no ser más preciso con la transcripción Sonreir).
Eran las 6:30 de la mañana de un domingo, no veía nada y avisé a la grúa. A casa desde Mérida en taxi y el Pat en Mérida hasta el día siguiente. Lo llevaron a la Nissan y decían que era el alternador. como la reparación íba a ser más de 5 días, me lo trajeron a mi taller de confianza.
La avería fué ésta

El rodamiento de la polea se rompió. Es una polea antiretorno

Lo peor de todo, que ésto ocurrió el 11 de abril, el día 12 en la Nissan de Mérida diagnosticaron el tema y el día 16 ya con el coche en casa se pidió la polea. No llega, no llega y fecha de entrega el 11 de mayo como muy pronto y al módico precio de 307€I+IVA. Me estuve buscando la vida y al final pillé en un desguace un alernador comleto de una Navara por bastante menos dinero. El alternador estaba prácticamente nuevo.
En línea

Una flor no hace jardín, ni dos una primavera
Foro Portal Nissan
« en: 09 de Mayo de 2010, 23:37:49 pm »

 En línea
Tembo
Gurú del Foro
*
Desconectado Desconectado


Mensajes: 2895
Coche: Nissan Juke
Ubicación: Pucela


Ver Perfil
« Respuesta #1 en: 10 de Mayo de 2010, 00:34:04 am »

Son poco km para una avería así no me lo explico
En línea
RafaDiaz
Forer@ Habitual
*
Desconectado Desconectado


Mensajes: 317
Coche: PATH SE AUTO PACK PLUS
Ubicación: Cordoba city


Ver Perfil
« Respuesta #2 en: 10 de Mayo de 2010, 00:45:56 am »

Pues si me permitís os comento, mi amigo tiene tambien un Path SE con unos 60.000kms y tiene esa misma avería sólo que el suyo aún no ha muerto, cuando para el motor se queda la polea girando por inercia hasta que para y haciendo ese ruido. Después de verlo nuestro mecánico de confianza ha decidido optar por esperar a que muera del todo porque le dijo también ese precio. Tambien nos preguntamos el por qué de esa avería en pocos kms pero en fin, esto no deja de ser mecánica y si no es una cosa saldrá otra. Tu solución desde luego ha sido buena y económica, y además por lo que veo te pasó a la vuelta de Marruecos así que disfrutaste de tu máquina, menos mal que no te pasó allí, un saludo.
En línea
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1442
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« Respuesta #3 en: 10 de Mayo de 2010, 23:22:36 pm »

Pues la verdad que al menos me respetó el viaje
No sabemos porque ha podido pasar, y con 77600 km.
Hasta ahora, no se había metido mano al motor para nada. Es más, tengo desde final de verano el tubo metalico de la admisión y aún no le he puesto (ya tengo delito). Este fin de semana lo pondré.
Por si le sirve a alguién, el alternador es de 150A
En línea

Una flor no hace jardín, ni dos una primavera
Tembo
Gurú del Foro
*
Desconectado Desconectado


Mensajes: 2895
Coche: Nissan Juke
Ubicación: Pucela


Ver Perfil
« Respuesta #4 en: 11 de Mayo de 2010, 11:48:03 am »

Por si le sirve a alguién, el alternador es de 150A

gracias por el dato mempal, sabía que era un señor alternador pero no conocía exactamente la cifra. Gracias  Giñar
Toyota que yo sepa 80A  Giñar
En línea
aser
Forer@ Principiante
*
Desconectado Desconectado


Mensajes: 153
Coche: Pathfinder LE+P.P+Auto. Granito
Ubicación: Roda de bara - Tarragona


Ver Perfil
« Respuesta #5 en: 23 de Marzo de 2011, 20:12:45 pm »

Hola,
Solo confirmar que tengo el mismo problema con 80.000km , y en la nissan me daban un presupuesto de 1.300€ por cambiar todo el alternador (un robo). Asi que de momento solo le he cambiado las correas que estaban para romperse ya, ya vere si espero que rompa del todo, o cambio solo el cojinete ese, todo esto en el taller del pueblo, a mi en la nissan no me ven mas.

Saludos.

Pues si me permitís os comento, mi amigo tiene tambien un Path SE con unos 60.000kms y tiene esa misma avería sólo que el suyo aún no ha muerto, cuando para el motor se queda la polea girando por inercia hasta que para y haciendo ese ruido. Después de verlo nuestro mecánico de confianza ha decidido optar por esperar a que muera del todo porque le dijo también ese precio. Tambien nos preguntamos el por qué de esa avería en pocos kms pero en fin, esto no deja de ser mecánica y si no es una cosa saldrá otra. Tu solución desde luego ha sido buena y económica, y además por lo que veo te pasó a la vuelta de Marruecos así que disfrutaste de tu máquina, menos mal que no te pasó allí, un saludo.
En línea
MONTY
Gurú del Foro
*
Desconectado Desconectado

Mensajes: 1625
Coche: NISSAN

Ver Perfil
« Respuesta #6 en: 23 de Marzo de 2011, 23:00:05 pm »

Comentar que los alternadores necesitan un brico para su mecanismo especial de la polea ,el problema de los alternadores es que el rodamiento que incorporan en su mecanismo de la polea (desenclavamiento antirretorno   que permite que el ROTOR del  alternador siga girando cuando paras el motor y no se quede clavado lo cual lo dañaria  :
Daros cuenta que es uno de los alternadores más potentes del mercado 150 A Y LAS INERCIAS DE SU ROTOR /INDUCTOR (El rotor, que en estas máquinas coincide con el inductor, es el elemento giratorio del alternador, que recibe la fuerza mecánica de rotación)
LAS INERCIAS DEL ROTOR /INDUCTOR INTERNO SÓN MUY IMPORTANTES DE AHI LA NECESIDAD DE ESE MECANISMO  ,
EL PROBLEMA ES  el un rodamiento blindado   cuyos sellos no són perfectamente estancos y con el uso se van deteriorando a más ,
la falta de grasa,agua /vadeos/ lavados a presion del motor  ,humedad y suciedad que les entra lo llegan a gripar y es cuando se produce el desastre DAÑANDOSE TODO EL MECANISMO DE LA POLEA Y SU EJE ROSCADO .
El Monty brico consiste :
1º nunca lavar el alternador con agua a presión ni superar la cota de vadeo maxima del vehiculo (con olas incluidas =vadear despacitoooooo) los más off road ya me entendeis ....

-2º Si se lava el motor a presion siempre hay que proteger todo el alternador y demas componentes electrico/electronicos con bolsas de plastico o simil para que no les de el agua indirectamente ..aparte de no enchufarlo en directo por supuesto .

3º Con una geringilla hay que introducir grasa (de litio especial rodamientos alta velocidad )periodicamente o cuando sea necesario  hasta que rebose por el sello y limpiar el sobrante  a aparte de que se  elimina el  agua si es que esta esta presente por alguna causa ya comentada.

BUENO YA HE REALIZADO EL BRICO DE ENGRASE DEL RODAMIENTO DE LA POLEA DEL ALTERNADOR ,no he sacado fotos por que ni tiempo he tenido ,no es dificil si se hace con cuidado ,
en primer lugar me he encontrado que mi alternador estaba ya medio gripado el rodamiento ,
le he introducido spray desblocante con una geringilla a traves del sello (que no estaba deteriorado ) y con mucho cuidado de no dañar el sello ,luego le he introducido grasa especial para rodamientos y la verdad ha quedado de lujo y trabaja muy bien tanto el rodamiento como el sistema de desbloqueo  .

Ya que estaba puesto y habia sacado el alternador  me he metido a fondo con el con el rodillo tensor de la polea de la correa multirranurada ,no es dificil de sacar y me he encontrado que los dos rodamientos del rodillo estaban tambien a punto de gripar por falta de grasa ,les he hecho el mismo brico que al rodamiento del alternador ,les he enchufado grasita  a traves del sello y han vuelto a girar muy suave no tan duros como estaban .....
En fin lo que saco en claro es que los rodamientos son japoneses de calidad ...pero tienen truco ... van muy escasos de grasa y pasados unos ciclos de trabajo se resecan en demasia los rodamientos y acaban endureciendose mas de la cuenta y a partir de ahí es cuando ya empiezan a ir forzados hasta que cascan ...no es casualidad ¨alguien¨ ya ha calculado  la grasa que deben de llevar para unos ciclos determinados y así tener que cambiarlos en su debido momento ...SIEMPRE EN EL MOMENTO MÁS INOPORTUNO CLARO ...cuando digo alguien a lo mejor me refiero a los ing.de diseño que deciden lo que deben durar determinados componentes segun criterios que les imponen por temas de marketing /venta /repuestos .......

Mirar yo me descojonaba solo ...si me veis con la geringilla y su aguja metiendoles grasa con cuidado ...parecia que los estaba operando ...la verdad es que hay que hacerlo con sumo cuidado de no dañar el sello de goma que llevan por eso son estancos ....le tienes que clavar la aguja de lado para levantar el sello mas de la cuenta y dañarlo   y llegar a las bolas del rodamiento y luego poco a poco le vas metiendo grasita despacito por que la aguja no te deja meter grasa rapidamente ...fluye lenta  y hay que ser paciente /cuidadoso ...

Monty Doctor House ...como una cabra  estoy ..pero no veais que bien han quedado ...giran como la madre que los parió Sonreir Sonreir Sonreir
BUENO LO DE LAS FOTOS UN FALLO ,pero las prisas son las prisas ..un dia pillo un rodamiento con sello y os muestro como se les chufla grasita especial para rodamientos de alta velocidad MOLIKOTE  .

TENGO UN PELIGRO CON UNA GERINGA EN LA MANO QUE PA QUÉ .......... Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir Sonreir

SALUDOS y recordar estos rodamientos estan calculados ...ni más ni menos ......

En línea
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1442
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« Respuesta #7 en: 23 de Marzo de 2011, 23:11:54 pm »

Monty, no entiendo muy bien lo que comentas sobre el sello del rodamiento. La parte vista del rodamiento es la que se ve en la foto y en mi caso las bolas cascaron. Por la parte de atrás, que es la cara que va próxima al alternador, hay una parte (corona circular) que es de color marrón claro ¿es eso el sello?. Lo que no entiendo es por qué las bolas van vistas y se puede meter ahí de todo (agua, barro, polvo...) y entonces el sello, ¿que tapa?, si lo otro está al aire.
A lo mejor ésto que dices es de libro, pero no lo entiendo porque tengo gran desconocimiento en mecánica
En línea

Una flor no hace jardín, ni dos una primavera
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1442
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« Respuesta #8 en: 23 de Marzo de 2011, 23:21:59 pm »

He buscado la foto que la tenía guardada, de la cara posterior

URL=http://img402.imageshack.us/i/17042010145.jpg/][/URL]

Uploaded with ImageShack.us
En línea

Una flor no hace jardín, ni dos una primavera
MONTY
Gurú del Foro
*
Desconectado Desconectado

Mensajes: 1625
Coche: NISSAN

Ver Perfil
« Respuesta #9 en: 23 de Marzo de 2011, 23:27:48 pm »

Se me pasaba un tema respecto al alternador y a la polea del rodillo tensor ,
ADVERTIROS A TODOS ...QUE HAY QUE TENER ESPECIAL CUIDADO CON LA CORREA MULTIRRANURADA QUE MUEVE EL ALTERNADOR /BOMA DE AGUA /BOMBA DE LA SERVO /COMPRESOR DEL AA-CC.......

Hay que tener especial  cuidado al tensarla ,siempre se tiende a pasar uno en el tensado de estas correas ,si tensas mas de la cuenta la correa con el tensor especifico para ello que va incorporado en el rodillo tensor .....directamente te cargas los rodamientos afectados tanto el del alternador como los del rodillo tensor ...los rodamientos se sobrecargan con mucha tension y se recalientan mas de la cuenta las bolas internas del rodamiento ...eso provoca tambien que la grasa que los lubrica se deteriore rápidamente (por sobretemperatura ) y al final el rodamiento se reseque más de la cuenta y se gripe ...en fin no sólo le voy a hechar la culpa a los ing.de diseño (que són muy listosssss....más que yo desde luego ...) pero vamos un poquito de mas grasita no les habia venido mal ..... Sonreir Sonreir Cool.

Es mejor quedarse corto tensando una correa de servicos multirranuarada que pasarse en su tensado ....
si te quedas corto en el tensado al arrancar el vehiculo ,la correa ¨chilla¨ y te toca volver a dar un toque más de tensado ...
pero si te pasas tensando  se sobrecargan los rodamientos de todos los mecanismos implicados  y se acorta su duracion acabando en fallo ...el exceso de tension no se detecta y no tiene solucion ...ese es el problem....y muchos mecanicorrrr deberian de saber esto y no apretar más de cuenta ...esto es como todo en la vida  Sonreir Sonreir hay que ¨apretar lo justito ¨ Sonreir Sonreir

Recordar amigos que el Pathfinder /Navara  LLEVA UNA CORREA MULTIRRANURADA de servico muy bien dimensionada ,muy robusta y resistente NO SE DEBE DE TENSAR EN EXCESO NO LO NECESITA ...SOLO LO JUSTO ...POR QUE SI NO SE CARGA TODOS LOS RODAMIENTOS QUE PILLA  ..esta correa tiene muchos cojons y no es de las que cede facilmente y pierde tension con el uso...

REPIT TO ALL THE WORLD : ¨OJITO CON LA TENSION  CORREA MULTIRRANURADA QUE NO ES BROMA ...PUEDE SALIR CARO EL ASUNTO SI TE PASAS TENSANDO ,hombre tampoco es bueno quedarse corto pero por lo menos avisa que va falta de tension ¨...por que es como una que yo me conozco muy bien ...siempre acaba chillando .¨

SALUDOS ...una pena las foticos pero todo se andará ..........
En línea
MONTY
Gurú del Foro
*
Desconectado Desconectado

Mensajes: 1625
Coche: NISSAN

Ver Perfil
« Respuesta #10 en: 24 de Marzo de 2011, 00:16:10 am »

Monty, no entiendo muy bien lo que comentas sobre el sello del rodamiento. La parte vista del rodamiento es la que se ve en la foto y en mi caso las bolas cascaron. Por la parte de atrás, que es la cara que va próxima al alternador, hay una parte (corona circular) que es de color marrón claro ¿es eso el sello?. Lo que no entiendo es por qué las bolas van vistas y se puede meter ahí de todo (agua, barro, polvo...) y entonces el sello, ¿que tapa?, si lo otro está al aire.
A lo mejor ésto que dices es de libro, pero no lo entiendo porque tengo gran desconocimiento en mecánica

Mempal la foto última que muestras se ve muy bien el sello del rodamiento la corona circular de color marron eso es el sello del blindaje del rodamiento ,lo protege de la suciedad/agua etc ,y preserva la grasa que llevan de origen para que siempre esten lubricados ,en tu caso :
las bolas van vistas por el otro lado por que el sello se ha perdido /roto /deteriorado  y se han quedado las bolas del rodamiento al aire ,si ves cualquier alternador en la parte frontal lleva ese sello de goma especial de color marron (sule ser de neopreno un caucho muy resitente ) ...todos los  rodamientos en un 4x4  o de motor  en general van blindados con ese sello [por ambos lados del rodamiento]  de color marron (u otro ) para tapar las bolas del rodamiento y preservar su lubricacion interna ,si les falta ese sello malo ...el rodamiento cascara pronto .

Mempal yo tampoco es que sea un gran experto en mecanica ..pero aquí me tienes aprendiendo con todos vosotros y compartiendo  Afro Afro Afro Afro

En línea
Mempal
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1442
Coche: Ex-Pathfinder SE Pack +

Ver Perfil
« Respuesta #11 en: 24 de Marzo de 2011, 16:22:15 pm »

Me estuve buscando la vida y al final pillé en un desguace un alternador completo de una Navara por bastante menos dinero. El alternador estaba prácticamente nuevo.
Pues entonces, éste alternador tampoco tenía el sello de caucho en su cara vista.
Por lo que comentas entonces, el tuyo lleva los sellos por las dos caras.
Para los foreros, es un tema a vigilar para evitar malos mayores
En línea

Una flor no hace jardín, ni dos una primavera
spoon2099AND
Forer@ Principiante
*
Desconectado Desconectado


Mensajes: 131
Coche: Navara LE Pack Plus + Tec
Ubicación: Andorra la Vella


Ver Perfil
« Respuesta #12 en: 24 de Marzo de 2011, 20:42:43 pm »


Pero a mi me cambiaron el alternador y el rodamiento, pero no es como el de la foto, el q yo tengo esta totalmente sellado, haber swi me explico, digamos q yo no veo el agujero de en medio, donde va el eje de el rodamiento, el mio esta totalmente tapado.

                                                                              SALUDOS
En línea

Siempre hay un camino mas facil, PERO ESE NO TIENE GRACIA
MONTY
Gurú del Foro
*
Desconectado Desconectado

Mensajes: 1625
Coche: NISSAN

Ver Perfil
« Respuesta #13 en: 24 de Marzo de 2011, 20:43:06 pm »

Me estuve buscando la vida y al final pillé en un desguace un alternador completo de una Navara por bastante menos dinero. El alternador estaba prácticamente nuevo.
Pues entonces, éste alternador tampoco tenía el sello de caucho en su cara vista.
Por lo que comentas entonces, el tuyo lleva los sellos por las dos caras.
Para los foreros, es un tema a vigilar para evitar malos mayores

Pues va a ser que si Mempal si tu alternador no lo lleva el rodamiento se deteriorara pronto .....aqui te muestro como va el mio :





SALUDOS
En línea
MONTY
Gurú del Foro
*
Desconectado Desconectado

Mensajes: 1625
Coche: NISSAN

Ver Perfil
« Respuesta #14 en: 24 de Marzo de 2011, 21:02:28 pm »


Pero a mi me cambiaron el alternador y el rodamiento, pero no es como el de la foto, el q yo tengo esta totalmente sellado, haber swi me explico, digamos q yo no veo el agujero de en medio, donde va el eje de el rodamiento, el mio esta totalmente tapado.

                                                                              SALUDOS

Si Spoon2099AND es una pequeña mejora de proteccion al sello marron de blindaje del rodamiento ,es una carcasa protectora que se aloja a presion en donde va el eje del rodamiento ,similar al que puedes ver en el rodillo tensor (en la segunda foto a la izquierda  )proteje  todo el rodamiento de golpes ,suciedad etc .

MOBIL 1  0W40 THE BEST MOTOR OIL  WITH SUPERSYN .....ahí es naaaaaaaaaaaaa   amigos ,
en serio este aceite de motor es la reostia en vinagre lo acabo de poner y alucino en colorines arcoiricos de lo suave que va  todo  el motor , en fin ¨LO CARO SALE BARATO Y LO BARATO SALE CARO ¨ es quizás  la filosofia que predomina en esta gran marca ......
En línea
Páginas: [1] 2 3 ... 5   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC | Sitemap XHTML 1.0 válido! CSS válido!
| Inicio | Noticias y Pruebas | Foro | Galería | Galería Usuarios | Vídeos | Enlaces | Chat | Información Legal | Staff | Mapa Web | Contacto |
Copyright © 2006-2008 portalnissan.com Todos los derechos reservados.


MKPortal ©2003-2007 mkportal.it
Página generada en 0.15954 segundos con 5 consultas a la base de datos