PORTAL NISSAN.com
InicioNoticias y PruebasForoGaleríaGalería UsuariosVídeosEnlacesChat
 
Foro Portal Nissan
01 de Noviembre de 2014, 14:47:02 pm *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: SE ENCIENDE CHIVATO DEL ACEITE AL BAJAR REVOLUCIONES  (Leído 7318 veces)
0 Usuarios y 1 Visitante están viendo este tema.
maroche
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 1
Coche: NISSAN PRIMERA 1.6 GASOLINA

Ver Perfil
« en: 05 de Julio de 2010, 17:00:17 pm »

Buenas tardes a tod@s.
Soy nueva en el foro y estoy buscando consejo. Tengo un Nissan Primera 1.6 del 95. Lo compré de 2ª mano con 110.000 km y ahora lleva 155.000. La verdad es que estoy contentísima con él porque me ha salido de los más fiables que recuerdo (yo siempre me voy comprando oldies). El caso es que desde hace un par de semanas se me enciende el chivato del aceite al bajar de revoluciones o frenar. Pero no se me calienta ni nada, quizás porque la mayor parte de los trayectos son en carretera. Lo llevé al taller para ver si había que cambiar las correas porque dudaba de que se las hubieran cambiado nunca, y el mecánico me dijo que este modelo no llevaba correa de distribución sino cadena, y que no había que cambiarla. De las demás no me dijo ni mú. Y opinó (sic) que la avería era de la bomba del aceite que no funciona como toca, que esa reparación es muy cara y que no me vale la pena. Yo no sé si fiarme, porque es un taller de un poblacho de mala muerte (donde estoy desterrada por motivos de trabajo), en teoría es el S.O. de Ford y no sé yo la práctica que tenga con los Nissan. Y aquí no sería de extrañar que se me quisiera quitar de encima antes que coger un trabajo un poco complicado, éstos son así.
A ver si me podéis dar alguna pista o consejo.
En línea
Foro Portal Nissan
« en: 05 de Julio de 2010, 17:00:17 pm »

 En línea
chemap11
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 15
Coche: nissan primera p11 ohc

Ver Perfil
« Respuesta #1 en: 10 de Agosto de 2011, 18:04:43 pm »

buenas tengo primara p11 vi en un polo que lo reparaba mecanico y diagnosticó mezcla de diferentes aceites  es decir repongo de este mismo... equivocandose ejemplo 5-40 + 10-40 al haber diferentes densidades hace tapon el mas denso como aceite y agua, presiento que retirandolo y sustituir por sl correspondiente desaparecerá, un saludo.
En línea
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC | Sitemap XHTML 1.0 válido! CSS válido!
| Inicio | Noticias y Pruebas | Foro | Galería | Galería Usuarios | Vídeos | Enlaces | Chat | Información Legal | Staff | Mapa Web | Contacto |
Copyright © 2006-2008 portalnissan.com Todos los derechos reservados.


MKPortal ©2003-2007 mkportal.it
Página generada en 0.13922 segundos con 5 consultas a la base de datos