PORTAL NISSAN.com
InicioNoticias y PruebasForoGaleríaGalería UsuariosVídeosEnlacesChat
 
Foro Portal Nissan
24 de Julio de 2014, 18:48:59 pm *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1] 2   Ir Abajo
  Imprimir  
Autor Tema: GASTA ACEITE MI MOTOR 2.0 GASOLINA  (Leído 7403 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Ranagusi
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 18
Coche: Qashkay 2.0 TEKNA

Ver Perfil
« en: 19 de Abril de 2010, 11:50:00 am »

Buenas, tengo malas noticias mi coche me gasta aceite es un gasolina 2.0 ya han empezado los tramites para el cambio de motor, espero ser el unico y que no hos pase a vosotros, vaya ptda, porque no ha habido nadie que le hayan tenido que cambiar el motor, NO? saludos
Me esta gastando alrededor de 1 litro cada 700 o 800km vaya ruina, llevo 17.000km en el conce me decian que hera normal que gastara al principio pero despues de tantos km. ya no hera normal.
Ni le hice el cambio de aceite ya que gastaba tanto que ya se iba renovando el aceite, tiene gracia, pero para mi no, bueno ya os seguire contando
En línea
Foro Portal Nissan
« en: 19 de Abril de 2010, 11:50:00 am »

 En línea
franj
Moderador Global
*
Desconectado Desconectado

Mensajes: 3818
Coche: QQ 2.0DCI 4x2TEKNA+PK1 GRIS PLATA
Ubicación: Torrent - Benifaio (Valencia)


Ver Perfil
« Respuesta #1 en: 19 de Abril de 2010, 12:18:35 pm »

Joder, pues si que gastaba, menos mal que asumen el cambio del motor. Ya contaras.

Un saludo
Franj
En línea


Un consejo para todos, utilizar el BUSCADOR, gracias
Jokin
Gurú del Foro
*
Desconectado Desconectado

Jokin_Zabal@


Mensajes: 3043
Coche: QQ 2.0 Dci 4x2 Tekna Pack 2
Ubicación: Almàssera - Valencia


Ver Perfil WWW
« Respuesta #2 en: 19 de Abril de 2010, 17:05:29 pm »


Ranagusi, a ver si todo acaba bien...

Sería bueno que nos informaras del desarrollo; pero sobre todo, que nos dijeras a ver por qué puede haber ocurrido esto con ese motor. Porque no parece muy normal el tema, y, hasta donde sé, no conozco de casos semejantes.

Saludos,
En línea

"No te conformes con menos de lo que puedas construir,

                                      ni ansíes más de lo que puedas construir"
Broadway
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1276
Coche: Pathfinder se aut.
Ubicación: BCN- L'Anoia


Ver Perfil
« Respuesta #3 en: 19 de Abril de 2010, 18:18:11 pm »

Debe estar muy mal ....... y de compresion .Huh?? asi deben estar esos cilindros!!
salvo que el aceite sea del lidl. que estos por reducir costes??

Que tengas suerte con el cambio de motor y que se acabe rapido la falta de vehiculo.

Cuando puedas informarnos de los pormenores que causaron ese estropicio, nos cuentas eh?
que duro es tener que verse en esa situacion cuando el coche es nuevo,
animo socio!!

Broadway
En línea

Sabes a donde quieres llegar?? Yo, con hielo......
Truman
Maestr@ Forer@
*
Desconectado Desconectado


Mensajes: 1087
Coche: pathfinder platinum
Ubicación: maestrazgo


Ver Perfil
« Respuesta #4 en: 20 de Abril de 2010, 07:16:32 am »

solo te podemos dar animos
pues es poco
lo que te hace falta es un motor
y eso te lo dara nissan
espero que te sea breve
informa de lo que te enteres y sucede
saludos
En línea

nos vemos por los caminos
Master
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 11
Coche: VW Golf

Ver Perfil
« Respuesta #5 en: 22 de Abril de 2010, 12:09:21 pm »


Esperemos que te lo solucionen lo antes posible y puedas volver a disfrutar del coche en poco tiempo. Ya nos contaras como va el tema.
En línea
tortuga
Forer@ Novat@
*
Desconectado Desconectado


Mensajes: 65
Coche: qashqai 1.5 dci acenta negro

Ver Perfil
« Respuesta #6 en: 26 de Abril de 2010, 00:37:44 am »

y por que pierde?? piezas mal ajustadas...para cambiar todo el motorr..
En línea
Ranagusi
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 18
Coche: Qashkay 2.0 TEKNA

Ver Perfil
« Respuesta #7 en: 26 de Abril de 2010, 15:23:16 pm »

Buenas, tengo medias noticias buenas, resulta que nissan si que esta al corriente del consumo de aceite de los QQ 2.0 y hay una circular al respecto en el que dice, que por problema de los aros de los pistones que se quedan en mala posicion y deja que pase el aceite hasta el cilindro y su debido consumo, pues ahora me dicen que solo me cambian los pistones y jgo de aros por otros que ya sido subsanado el problema, y del cambio de motor nada nada o sea que me van a desmontar el motor entero y montar, ya vermos como queda estoy temblando Llorar Llorar Llorar Llorar Llorar Llorar.
Buenos gracias por vuestro mensajes de apoyo y ya hos contare como y cuando me devulven mi QQ.
En línea
menchutoni
Forer@ Novat@
*
Desconectado Desconectado


Mensajes: 50
Coche: renault

Ver Perfil
« Respuesta #8 en: 15 de Septiembre de 2010, 21:26:44 pm »

al mio le pasa lo mismo
 te lo solucionaron  Huh??
En línea
JORDIMATA
Forer@ Novat@
*
Desconectado Desconectado

Nissan Qashqai 2.0G 140CV Pack1+Pack2 Negro


Mensajes: 47
Coche: QQ TEKNA 2.0G CVT PACK1+2
Ubicación: Berga


Ver Perfil
« Respuesta #9 en: 16 de Septiembre de 2010, 19:25:55 pm »

El mío no ha gastado ni un gramo de aceite nunca. Llevo 22500 km's y tampoco he recibido ninguna circular, y en el conce, pusieron el nº de serie y no salia ningún aviso.
.
Me sorprende mucho este fallo, ya que habia leído en este mismo foro y en revistas que una de las grandes ventajas del motor 2.0 gasolina es jústamente lo fino y bien ajustado que está, que aquí es dónde se ve la calidad de motor japonés. No es que el DCI sea malo, que es un buen motor, pero al 2.0G le daban una buena puntuación.
.
Espero que no sean muchas unidades las afectadas.
En línea
menchutoni
Forer@ Novat@
*
Desconectado Desconectado


Mensajes: 50
Coche: renault

Ver Perfil
« Respuesta #10 en: 21 de Septiembre de 2010, 18:47:28 pm »

me tienen que llamar para darme hora y dia en el taller me van a cambiar aros pistones y no se que mas ya veremos como va de todas maneras me dicen que no es el primero que le pasa
En línea
mlop
Forer@ Novat@
*
Desconectado Desconectado

Mensajes: 1
Coche: SUZUKI BALENO

Ver Perfil
« Respuesta #11 en: 30 de Septiembre de 2010, 19:33:31 pm »

Supongo que cuando decis "aros" es en realidad los "segmentos". O es que en el taller le llaman aros y me descoj...
En línea
menchutoni
Forer@ Novat@
*
Desconectado Desconectado


Mensajes: 50
Coche: renault

Ver Perfil
« Respuesta #12 en: 06 de Octubre de 2010, 15:55:28 pm »

hoy dejo el coche en el yaller me han dejado un micra de sustitucion ya contare como ha ido el arreglo
En línea
menchutoni
Forer@ Novat@
*
Desconectado Desconectado


Mensajes: 50
Coche: renault

Ver Perfil
« Respuesta #13 en: 26 de Octubre de 2010, 19:17:11 pm »

22 dias en el taller ahora resulta que no tienen las piezas ni plazo de entrega yo con un micra que me dejaron sin poder salir salos fines de semana por que no cabe la familia total un caos
En línea
Glorito
Forer@ Ilustre
*
Desconectado Desconectado


Mensajes: 918
Coche: QQ 2.dCI 4X4 Acenta Burgman 150
Ubicación: Zaragoza


Ver Perfil
« Respuesta #14 en: 27 de Octubre de 2010, 08:57:37 am »

Pos vaya. Prétales que sino se dormirán.
G
En línea

Si no tienes la solución, eres parte del problema
Páginas: [1] 2   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006-2007, Simple Machines LLC | Sitemap XHTML 1.0 válido! CSS válido!
| Inicio | Noticias y Pruebas | Foro | Galería | Galería Usuarios | Vídeos | Enlaces | Chat | Información Legal | Staff | Mapa Web | Contacto |
Copyright © 2006-2008 portalnissan.com Todos los derechos reservados.


MKPortal ©2003-2007 mkportal.it
Página generada en 0.13454 segundos con 5 consultas a la base de datos